contao-legacy/tinymce_legacy

Allows to use TinyMCE 3.5 with Contao 3.3

1.0.1.9009 2015-07-21 22:00 UTC