contao-legacy/namespaceclassloader

This package is abandoned and no longer maintained. The author suggests using the terminal42/contao-namespace-class-loader package instead.

Implements a valid PRS-0 class loader for Contao 3

1.0.3.9005 2018-05-01 22:00 UTC